Darstellungsprobleme bei älteren Internet Browsern

Bei älteren Browsern z.B. von Mozilla oder Microsoft kann es bei dieser "Content-Management" Homepage

zu Darstellungsproblemen kommen.  Bitte installieren Sie gegebenenfalls einen aktuellen Browser Ihrer Wahl.

Um alle Funktionen des "Virtuellen Rundgangs" nutzen zu können, wird ein aktueller Flash-Player benötigt.

Z.B. Adobe Flash Player 10.0.42.34 (oder neuer)

Erste Inbetriebnahme

Erste Tests wurden heute durchgeführt